<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Exploring The Impact Of Melody and Key As Part Of Music Therapy &#8211; International Journal of Healing and Caring</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="International Journal of Healing and Caring &raquo; Feed" href="https://ijhc.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="International Journal of Healing and Caring &raquo; Comments Feed" href="https://ijhc.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="International Journal of Healing and Caring &raquo; Exploring The Impact Of Melody and Key As Part Of Music Therapy Comments Feed" href="https://ijhc.org/2022/09/01/exploring-the-impact-of-melody-and-key-as-part-of-music-therapy/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ijhc.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ijhc.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='astra-theme-css-css'  href='https://ijhc.org/wp-content/themes/astra/assets/css/minified/main.min.css?ver=3.9.1' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C%2C300%7CAbel%3A400%2C&#038;display=fallback&#038;ver=3.9.1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='astra-addon-css-css'  href='https://ijhc.org/wp-content/uploads/astra-addon/astra-addon-62ed8e971d1bf8-52812589.css?ver=3.9.1' media='all' />
<style id='astra-addon-css-inline-css'>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</style>
<link rel='stylesheet' id='elementor-icons-css'  href='https://ijhc.org/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://ijhc.org/wp-content/uploads/elementor/css/custom-frontend-lite.min.css?ver=1659735741' media='all' />
<style id='elementor-frontend-inline-css'>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</style>
<link rel='stylesheet' id='elementor-pro-css'  href='https://ijhc.org/wp-content/uploads/elementor/css/custom-pro-frontend-lite.min.css?ver=1659735741' media='all' />
<link rel='stylesheet' id='uael-frontend-css'  href='https://ijhc.org/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min.css?ver=1.36.8' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CAbel%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.2' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://ijhc.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://ijhc.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://ijhc.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' media='all' />
<!--[if IE]>
<script src='https://ijhc.org/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.9.1' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://ijhc.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://ijhc.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://ijhc.org/wp-json/" /><link rel="alternate" type="application/json" href="https://ijhc.org/wp-json/wp/v2/posts/14313" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ijhc.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ijhc.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://ijhc.org/2022/09/01/exploring-the-impact-of-melody-and-key-as-part-of-music-therapy/" />
<link rel='shortlink' href='https://ijhc.org/?p=14313' />
<link rel="alternate" type="application/json+oembed" href="https://ijhc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fijhc.org%2F2022%2F09%2F01%2Fexploring-the-impact-of-melody-and-key-as-part-of-music-therapy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ijhc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fijhc.org%2F2022%2F09%2F01%2Fexploring-the-impact-of-melody-and-key-as-part-of-music-therapy%2F&#038;format=xml" />
<link rel="pingback" href="https://ijhc.org/xmlrpc.php">
<link rel="icon" href="https://ijhc.org/wp-content/uploads/2022/07/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://ijhc.org/wp-content/uploads/2022/07/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ijhc.org/wp-content/uploads/2022/07/favicon.ico" />
<meta name="msapplication-TileImage" content="https://ijhc.org/wp-content/uploads/2022/07/favicon.ico" />
</head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-14313 single-format-standard wp-custom-logo ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-page-builder-template ast-no-sidebar astra-3.9.1 elementor-page-180 ast-normal-title-enabled elementor-default elementor-kit-9 astra-addon-3.9.1">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a
	class="skip-link screen-reader-text"
	href="#content"
	role="link"
	title="Skip to content">
		Skip to content</a>

<div
class="hfeed site" id="page">
			<div data-elementor-type="header" data-elementor-id="58" class="elementor elementor-58 elementor-location-header">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-154f9f3 elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="154f9f3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-69693f8" data-id="69693f8" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-d4cb810 elementor-widget elementor-widget-uael-modal-popup" data-id="d4cb810" data-element_type="widget" data-widget_type="uael-modal-popup.default">
				<div class="elementor-widget-container">
			<div id="d4cb810-overlay" data-trigger-on="button" data-close-on-esc="no" data-close-on-overlay="no" data-exit-intent="no" data-after-sec="no" data-after-sec-val="1" data-cookies="no" data-cookies-days="1" data-cookies-type="default" data-custom="" data-custom-id="" data-content="saved_rows" data-autoplay="no" data-device="false" data-async="" class="uael-modal-parent-wrapper uael-module-content uamodal-d4cb810 uael-aspect-ratio-16_9 -popup">
	<div id="modal-d4cb810" class="uael-modal uael-center-modal uael-modal-custom uael-modal-saved_rows uael-effect-1   uael-aspect-ratio-16_9">
		<div class="uael-content">
						<div class="uael-modal-title-wrap">
				<h3 class="uael-modal-title elementor-inline-editing" data-elementor-setting-key="title" data-elementor-inline-editing-toolbar="basic">Subscribe</h3>
			</div>
						<div class="uael-modal-text uael-modal-content-data clearfix">
			<style id="elementor-post-10344">.elementor-10344 .elementor-element.elementor-element-301374f7{margin-top:30px;margin-bottom:0px;padding:0px 0px 0px 0px;}.elementor-10344 .elementor-element.elementor-element-78dce4b6 > .elementor-widget-wrap > .elementor-widget:not(.elementor-widget__width-auto):not(.elementor-widget__width-initial):not(:last-child):not(.elementor-absolute){margin-bottom:0px;}.elementor-10344 .elementor-element.elementor-element-1787cc01 img{width:200px;}.elementor-10344 .elementor-element.elementor-element-3a7c19e6{text-align:center;}.elementor-10344 .elementor-element.elementor-element-3a7c19e6 .elementor-heading-title{color:#000000;font-family:"Abel", Sans-serif;font-size:30px;font-weight:700;}.elementor-10344 .elementor-element.elementor-element-3a7c19e6 > .elementor-widget-container{padding:10px 60px 10px 60px;}.elementor-10344 .elementor-element.elementor-element-5f8d31c1{--divider-border-style:solid;--divider-color:#000;--divider-border-width:1px;}.elementor-10344 .elementor-element.elementor-element-5f8d31c1 .elementor-divider-separator{width:100%;margin:0 auto;margin-center:0;}.elementor-10344 .elementor-element.elementor-element-5f8d31c1 .elementor-divider{text-align:center;padding-top:15px;padding-bottom:15px;}.elementor-10344 .elementor-element.elementor-element-10217df6{text-align:center;}.elementor-10344 .elementor-element.elementor-element-63996931 .elementor-field-group{padding-right:calc( 10px/2 );padding-left:calc( 10px/2 );margin-bottom:10px;}.elementor-10344 .elementor-element.elementor-element-63996931 .elementor-form-fields-wrapper{margin-left:calc( -10px/2 );margin-right:calc( -10px/2 );margin-bottom:-10px;}.elementor-10344 .elementor-element.elementor-element-63996931 .elementor-field-group.recaptcha_v3-bottomleft, .elementor-10344 .elementor-element.elementor-element-63996931 .elementor-field-group.recaptcha_v3-bottomright{margin-bottom:0;}body.rtl .elementor-10344 .elementor-element.elementor-element-63996931 .elementor-labels-inline .elementor-field-group > label{padding-left:0px;}body:not(.rtl) .elementor-10344 .elementor-element.elementor-element-63996931 .elementor-labels-inline .elementor-field-group > label{padding-right:0px;}body .elementor-10344 .elementor-element.elementor-element-63996931 .elementor-labels-above .elementor-field-group > label{padding-bottom:0px;}.elementor-10344 .elementor-element.elementor-element-63996931 .elementor-field-type-html{padding-bottom:0px;}.elementor-10344 .elementor-element.elementor-element-63996931 .elementor-field-group:not(.elementor-field-type-upload) .elementor-field:not(.elementor-select-wrapper){background-color:#ffffff;}.elementor-10344 .elementor-element.elementor-element-63996931 .elementor-field-group .elementor-select-wrapper select{background-color:#ffffff;}.elementor-10344 .elementor-element.elementor-element-63996931 .e-form__buttons__wrapper__button-next{color:#ffffff;}.elementor-10344 .elementor-element.elementor-element-63996931 .elementor-button[type="submit"]{color:#ffffff;}.elementor-10344 .elementor-element.elementor-element-63996931 .elementor-button[type="submit"] svg *{fill:#ffffff;}.elementor-10344 .elementor-element.elementor-element-63996931 .e-form__buttons__wrapper__button-previous{color:#ffffff;}.elementor-10344 .elementor-element.elementor-element-63996931 .e-form__buttons__wrapper__button-next:hover{color:#ffffff;}.elementor-10344 .elementor-element.elementor-element-63996931 .elementor-button[type="submit"]:hover{color:#ffffff;}.elementor-10344 .elementor-element.elementor-element-63996931 .elementor-button[type="submit"]:hover svg *{fill:#ffffff;}.elementor-10344 .elementor-element.elementor-element-63996931 .e-form__buttons__wrapper__button-previous:hover{color:#ffffff;}.elementor-10344 .elementor-element.elementor-element-63996931{--e-form-steps-indicators-spacing:20px;--e-form-steps-indicator-padding:30px;--e-form-steps-indicator-inactive-secondary-color:#ffffff;--e-form-steps-indicator-active-secondary-color:#ffffff;--e-form-steps-indicator-completed-secondary-color:#ffffff;--e-form-steps-divider-width:1px;--e-form-steps-divider-gap:10px;}.elementor-10344 .elementor-element.elementor-element-63996931 > .elementor-widget-container{padding:20px 30px 0px 30px;}</style>		<div data-elementor-type="section" data-elementor-id="10344" class="elementor elementor-10344 elementor-location-header">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-301374f7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="301374f7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-78dce4b6" data-id="78dce4b6" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1787cc01 elementor-widget elementor-widget-image" data-id="1787cc01" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.8 - 27-07-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>												<img width="300" height="210" src="https://ijhc.org/wp-content/uploads/2022/07/IJHC-Logo.svg" class="attachment-large size-large astra-logo-svg" alt="" loading="lazy" />															</div>
				</div>
				<div class="elementor-element elementor-element-3a7c19e6 elementor-widget elementor-widget-heading" data-id="3a7c19e6" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.8 - 27-07-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><div class="elementor-heading-title elementor-size-default">Join the International Journal of Healing and Caring!</div>		</div>
				</div>
				<div class="elementor-element elementor-element-5f8d31c1 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="5f8d31c1" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.8 - 27-07-2022 */
.elementor-widget-divider{--divider-border-style:none;--divider-border-width:1px;--divider-color:#2c2c2c;--divider-icon-size:20px;--divider-element-spacing:10px;--divider-pattern-height:24px;--divider-pattern-size:20px;--divider-pattern-url:none;--divider-pattern-repeat:repeat-x}.elementor-widget-divider .elementor-divider{display:-webkit-box;display:-ms-flexbox;display:flex}.elementor-widget-divider .elementor-divider__text{font-size:15px;line-height:1;max-width:95%}.elementor-widget-divider .elementor-divider__element{margin:0 var(--divider-element-spacing);-ms-flex-negative:0;flex-shrink:0}.elementor-widget-divider .elementor-icon{font-size:var(--divider-icon-size)}.elementor-widget-divider .elementor-divider-separator{display:-webkit-box;display:-ms-flexbox;display:flex;margin:0;direction:ltr}.elementor-widget-divider--view-line_icon .elementor-divider-separator,.elementor-widget-divider--view-line_text .elementor-divider-separator{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.elementor-widget-divider--view-line_icon .elementor-divider-separator:after,.elementor-widget-divider--view-line_icon .elementor-divider-separator:before,.elementor-widget-divider--view-line_text .elementor-divider-separator:after,.elementor-widget-divider--view-line_text .elementor-divider-separator:before{display:block;content:"";border-bottom:0;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--element-align-left .elementor-divider .elementor-divider-separator>.elementor-divider__svg:first-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-left .elementor-divider-separator:before{content:none}.elementor-widget-divider--element-align-left .elementor-divider__element{margin-left:0}.elementor-widget-divider--element-align-right .elementor-divider .elementor-divider-separator>.elementor-divider__svg:last-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-right .elementor-divider-separator:after{content:none}.elementor-widget-divider--element-align-right .elementor-divider__element{margin-right:0}.elementor-widget-divider:not(.elementor-widget-divider--view-line_text):not(.elementor-widget-divider--view-line_icon) .elementor-divider-separator{border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--separator-type-pattern{--divider-border-style:none}.elementor-widget-divider--separator-type-pattern.elementor-widget-divider--view-line .elementor-divider-separator,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:after,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:before,.elementor-widget-divider--separator-type-pattern:not([class*=elementor-widget-divider--view]) .elementor-divider-separator{width:100%;min-height:var(--divider-pattern-height);-webkit-mask-size:var(--divider-pattern-size) 100%;mask-size:var(--divider-pattern-size) 100%;-webkit-mask-repeat:var(--divider-pattern-repeat);mask-repeat:var(--divider-pattern-repeat);background-color:var(--divider-color);-webkit-mask-image:var(--divider-pattern-url);mask-image:var(--divider-pattern-url)}.elementor-widget-divider--no-spacing{--divider-pattern-size:auto}.elementor-widget-divider--bg-round{--divider-pattern-repeat:round}.rtl .elementor-widget-divider .elementor-divider__text{direction:rtl}.e-container>.elementor-widget-divider{width:var(--container-widget-width,100%);-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1}</style>		<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-10217df6 elementor-widget elementor-widget-text-editor" data-id="10217df6" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.8 - 27-07-2022 */
.elementor-widget-text-editor.elementor-drop-cap-view-stacked .elementor-drop-cap{background-color:#818a91;color:#fff}.elementor-widget-text-editor.elementor-drop-cap-view-framed .elementor-drop-cap{color:#818a91;border:3px solid;background-color:transparent}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap{margin-top:8px}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap-letter{width:1em;height:1em}.elementor-widget-text-editor .elementor-drop-cap{float:left;text-align:center;line-height:1;font-size:50px}.elementor-widget-text-editor .elementor-drop-cap-letter{display:inline-block}</style>				Read the latest in education, research and practice of wholistic healing (www.ijhc.org).						</div>
				</div>
				<div class="elementor-element elementor-element-63996931 elementor-button-align-center elementor-widget elementor-widget-form" data-id="63996931" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
			<style>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</style>		<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="10344"/>
			<input type="hidden" name="form_id" value="63996931"/>
			<input type="hidden" name="referer_title" value="Exploring The Impact Of Melody and Key As Part Of Music Therapy" />

							<input type="hidden" name="queried_id" value="14313"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100 elementor-field-required">
												<label for="form-field-name" class="elementor-field-label elementor-screen-only">
								First Name							</label>
														<input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="First Name" required="required" aria-required="true">
											</div>
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_7f4a8d0 elementor-col-100 elementor-field-required">
												<label for="form-field-field_7f4a8d0" class="elementor-field-label elementor-screen-only">
								Last Name							</label>
														<input size="1" type="text" name="form_fields[field_7f4a8d0]" id="form-field-field_7f4a8d0" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Last Name" required="required" aria-required="true">
											</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
												<label for="form-field-email" class="elementor-field-label elementor-screen-only">
								Email							</label>
														<input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Email" required="required" aria-required="true">
											</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-md">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Subscribe</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		</div>
	</div>

	
		<span class="uael-modal-close uael-close-icon elementor-clickable uael-close-custom-top-right" >
		<i aria-hidden="true" class="fas fa-times"></i>		</span>
			<div class="uael-overlay"></div>
</div>

<div class="uael-modal-action-wrap">
			<div class="uael-button-wrapper elementor-button-wrapper elementor-align-center">
			<a href="javascript:void(0);" class="uael-trigger elementor-button-link elementor-button elementor-clickable elementor-size-sm" data-modal="d4cb810">
						<span class="elementor-button-content-wrapper">

												<span class="elementor-align-icon- elementor-button-icon">
											</span>
											<span class="elementor-button-text elementor-inline-editing" data-elementor-setting-key="btn_text" data-elementor-inline-editing-toolbar="none" >SIGN UP TO THE IJHC</span>
		</span>
					</a>
		</div>
		</div>
		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-a8ff6e2" data-id="a8ff6e2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e0938a0 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="e0938a0" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
																<a href="https://ijhc.org">
							<img src="https://ijhc.org/wp-content/uploads/2022/07/IJHC-Logo.svg" title="IJHC Logo" alt="IJHC Logo" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7cea41f" data-id="7cea41f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-72ae81c elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="72ae81c" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://ijhc.org/wp-content/plugins/elementor-pro/assets/css/widget-theme-elements.min.css">		<form class="elementor-search-form" role="search" action="https://ijhc.org" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Search Articles" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-52cb84b elementor-widget elementor-widget-text-editor" data-id="52cb84b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>ISSN 1538-1080</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-cd70289 elementor-section-content-middle elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cd70289" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3c2e2c9" data-id="3c2e2c9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-33b40d3 elementor-widget__width-auto elementor-absolute elementor-widget elementor-widget-image" data-id="33b40d3" data-element_type="widget" id="sticky-logo" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="/">
							<img width="297" height="135" src="https://ijhc.org/wp-content/uploads/2022/07/IJHC-Menu-Logo.svg" class="attachment-full size-full" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-4f5c09c elementor-nav-menu__align-center elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="4f5c09c" data-element_type="widget" data-settings="{&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-angle-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://ijhc.org/wp-content/uploads/elementor/css/custom-pro-widget-nav-menu.min.css?ver=1659735741">			<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-grow">
				<ul id="menu-1-4f5c09c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-53"><a href="https://ijhc.org/" class="elementor-item menu-link">Home</a></li>
<li class="pointer menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a class="elementor-item menu-link">IJHC Contents<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://ijhc.org/current-issue/" class="elementor-sub-item menu-link">Current Issue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://ijhc.org/full-contents/" class="elementor-sub-item menu-link">Full Contents</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://ijhc.org/remarkable-recoveries/" class="elementor-sub-item menu-link">Remarkable Recoveries</a></li>
</ul>
</li>
<li class="pointer menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57"><a class="elementor-item menu-link">IJHC Details<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://ijhc.org/editorial-board/" class="elementor-sub-item menu-link">Editors/Peer Reviewers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://ijhc.org/submission-guidelines/" class="elementor-sub-item menu-link">Submission Guidelines</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://ijhc.org/disclaimer/" class="elementor-sub-item menu-link">Disclaimer</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://ijhc.org/holistic-healing/" class="elementor-item menu-link">Holistic Healing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://ijhc.org/editor/" class="elementor-item menu-link">Editor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://ijhc.org/contact/" class="elementor-item menu-link">Contact</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-4f5c09c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-53"><a href="https://ijhc.org/" class="elementor-item menu-link" tabindex="-1">Home</a></li>
<li class="pointer menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a class="elementor-item menu-link" tabindex="-1">IJHC Contents<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://ijhc.org/current-issue/" class="elementor-sub-item menu-link" tabindex="-1">Current Issue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://ijhc.org/full-contents/" class="elementor-sub-item menu-link" tabindex="-1">Full Contents</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://ijhc.org/remarkable-recoveries/" class="elementor-sub-item menu-link" tabindex="-1">Remarkable Recoveries</a></li>
</ul>
</li>
<li class="pointer menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57"><a class="elementor-item menu-link" tabindex="-1">IJHC Details<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://ijhc.org/editorial-board/" class="elementor-sub-item menu-link" tabindex="-1">Editors/Peer Reviewers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://ijhc.org/submission-guidelines/" class="elementor-sub-item menu-link" tabindex="-1">Submission Guidelines</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://ijhc.org/disclaimer/" class="elementor-sub-item menu-link" tabindex="-1">Disclaimer</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://ijhc.org/holistic-healing/" class="elementor-item menu-link" tabindex="-1">Holistic Healing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://ijhc.org/editor/" class="elementor-item menu-link" tabindex="-1">Editor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://ijhc.org/contact/" class="elementor-item menu-link" tabindex="-1">Contact</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-837c632 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="837c632" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6c77648" data-id="6c77648" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3b18a00 elementor-widget-mobile__width-auto elementor-absolute elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="3b18a00" data-element_type="widget" id="Mobile-Logo" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
																<a href="https://ijhc.org">
							<img width="300" height="210" src="https://ijhc.org/wp-content/uploads/2022/07/IJHC-Logo.svg" class="attachment-full size-full astra-logo-svg" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-11015c4 elementor-nav-menu__align-center elementor-nav-menu--dropdown-mobile elementor-widget-mobile__width-inherit elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="11015c4" data-element_type="widget" data-settings="{&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-angle-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-none">
				<ul id="menu-1-11015c4" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-53"><a href="https://ijhc.org/" class="elementor-item menu-link">Home</a></li>
<li class="pointer menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a class="elementor-item menu-link">IJHC Contents<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://ijhc.org/current-issue/" class="elementor-sub-item menu-link">Current Issue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://ijhc.org/full-contents/" class="elementor-sub-item menu-link">Full Contents</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://ijhc.org/remarkable-recoveries/" class="elementor-sub-item menu-link">Remarkable Recoveries</a></li>
</ul>
</li>
<li class="pointer menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57"><a class="elementor-item menu-link">IJHC Details<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://ijhc.org/editorial-board/" class="elementor-sub-item menu-link">Editors/Peer Reviewers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://ijhc.org/submission-guidelines/" class="elementor-sub-item menu-link">Submission Guidelines</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://ijhc.org/disclaimer/" class="elementor-sub-item menu-link">Disclaimer</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://ijhc.org/holistic-healing/" class="elementor-item menu-link">Holistic Healing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://ijhc.org/editor/" class="elementor-item menu-link">Editor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://ijhc.org/contact/" class="elementor-item menu-link">Contact</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-11015c4" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-53"><a href="https://ijhc.org/" class="elementor-item menu-link" tabindex="-1">Home</a></li>
<li class="pointer menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a class="elementor-item menu-link" tabindex="-1">IJHC Contents<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://ijhc.org/current-issue/" class="elementor-sub-item menu-link" tabindex="-1">Current Issue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://ijhc.org/full-contents/" class="elementor-sub-item menu-link" tabindex="-1">Full Contents</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://ijhc.org/remarkable-recoveries/" class="elementor-sub-item menu-link" tabindex="-1">Remarkable Recoveries</a></li>
</ul>
</li>
<li class="pointer menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57"><a class="elementor-item menu-link" tabindex="-1">IJHC Details<span role="presentation" class="dropdown-menu-toggle" ></span></a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://ijhc.org/editorial-board/" class="elementor-sub-item menu-link" tabindex="-1">Editors/Peer Reviewers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://ijhc.org/submission-guidelines/" class="elementor-sub-item menu-link" tabindex="-1">Submission Guidelines</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://ijhc.org/disclaimer/" class="elementor-sub-item menu-link" tabindex="-1">Disclaimer</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://ijhc.org/holistic-healing/" class="elementor-item menu-link" tabindex="-1">Holistic Healing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://ijhc.org/editor/" class="elementor-item menu-link" tabindex="-1">Editor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://ijhc.org/contact/" class="elementor-item menu-link" tabindex="-1">Contact</a></li>
</ul>			</nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-c9e08e7 elementor-widget-mobile__width-inherit elementor-widget elementor-widget-text-editor" data-id="c9e08e7" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>ISSN 1538-1080</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
						<div data-elementor-type="single-post" data-elementor-id="180" class="elementor elementor-180 elementor-location-single post-14313 post type-post status-publish format-standard has-post-thumbnail hentry category-music-and-sound-therapy tag-volume-22-number-4 ast-article-single">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-3e7dda2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3e7dda2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-87709eb" data-id="87709eb" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-fe7de84 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fe7de84" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-a478a36" data-id="a478a36" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2ea8f99 elementor-widget elementor-widget-image" data-id="2ea8f99" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="300" height="210" src="https://ijhc.org/wp-content/uploads/2022/07/IJHC-Logo.svg" class="attachment-large size-large astra-logo-svg" alt="" loading="lazy" />															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-33e7e17" data-id="33e7e17" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-531551f elementor-widget elementor-widget-image" data-id="531551f" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="80" height="119" src="https://ijhc.org/wp-content/uploads/2022/07/Sweeping-Monk-Black.svg" class="attachment-large size-large" alt="" loading="lazy" />															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-a6d85f3 elementor-hidden-mobile" data-id="a6d85f3" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-bce0f41 elementor-widget elementor-widget-image" data-id="bce0f41" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="160" height="57" src="https://ijhc.org/wp-content/uploads/2022/07/The-International-Journal-of-Healing-and-Caring-Black.svg" class="attachment-large size-large" alt="" loading="lazy" />															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-633890d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="633890d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-658ed2f" data-id="658ed2f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6601846 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="6601846" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Exploring The Impact Of Melody and Key As Part Of Music Therapy</h1>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4888f34 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="4888f34" data-element_type="section" id="ps-featured-image" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;background_motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;background_motion_fx_translateY_effect&quot;:&quot;yes&quot;,&quot;background_motion_fx_translateY_direction&quot;:&quot;negative&quot;,&quot;shape_divider_bottom&quot;:&quot;wave-brush&quot;,&quot;background_motion_fx_translateY_speed&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:4,&quot;sizes&quot;:[]},&quot;background_motion_fx_translateY_affectedRange&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:{&quot;start&quot;:0,&quot;end&quot;:100}},&quot;background_motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}">
					<div class="elementor-shape elementor-shape-bottom" data-negative="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 283.5 27.8" preserveAspectRatio="none">
	<path class="elementor-shape-fill" d="M283.5,9.7c0,0-7.3,4.3-14,4.6c-6.8,0.3-12.6,0-20.9-1.5c-11.3-2-33.1-10.1-44.7-5.7	s-12.1,4.6-18,7.4c-6.6,3.2-20,9.6-36.6,9.3C131.6,23.5,99.5,7.2,86.3,8c-1.4,0.1-6.6,0.8-10.5,2c-3.8,1.2-9.4,3.8-17,4.7	c-3.2,0.4-8.3,1.1-14.2,0.9c-1.5-0.1-6.3-0.4-12-1.6c-5.7-1.2-11-3.1-15.8-3.7C6.5,9.2,0,10.8,0,10.8V0h283.5V9.7z M260.8,11.3	c-0.7-1-2-0.4-4.3-0.4c-2.3,0-6.1-1.2-5.8-1.1c0.3,0.1,3.1,1.5,6,1.9C259.7,12.2,261.4,12.3,260.8,11.3z M242.4,8.6	c0,0-2.4-0.2-5.6-0.9c-3.2-0.8-10.3-2.8-15.1-3.5c-8.2-1.1-15.8,0-15.1,0.1c0.8,0.1,9.6-0.6,17.6,1.1c3.3,0.7,9.3,2.2,12.4,2.7	C239.9,8.7,242.4,8.6,242.4,8.6z M185.2,8.5c1.7-0.7-13.3,4.7-18.5,6.1c-2.1,0.6-6.2,1.6-10,2c-3.9,0.4-8.9,0.4-8.8,0.5	c0,0.2,5.8,0.8,11.2,0c5.4-0.8,5.2-1.1,7.6-1.6C170.5,14.7,183.5,9.2,185.2,8.5z M199.1,6.9c0.2,0-0.8-0.4-4.8,1.1	c-4,1.5-6.7,3.5-6.9,3.7c-0.2,0.1,3.5-1.8,6.6-3C197,7.5,199,6.9,199.1,6.9z M283,6c-0.1,0.1-1.9,1.1-4.8,2.5s-6.9,2.8-6.7,2.7	c0.2,0,3.5-0.6,7.4-2.5C282.8,6.8,283.1,5.9,283,6z M31.3,11.6c0.1-0.2-1.9-0.2-4.5-1.2s-5.4-1.6-7.8-2C15,7.6,7.3,8.5,7.7,8.6	C8,8.7,15.9,8.3,20.2,9.3c2.2,0.5,2.4,0.5,5.7,1.6S31.2,11.9,31.3,11.6z M73,9.2c0.4-0.1,3.5-1.6,8.4-2.6c4.9-1.1,8.9-0.5,8.9-0.8	c0-0.3-1-0.9-6.2-0.3S72.6,9.3,73,9.2z M71.6,6.7C71.8,6.8,75,5.4,77.3,5c2.3-0.3,1.9-0.5,1.9-0.6c0-0.1-1.1-0.2-2.7,0.2	C74.8,5.1,71.4,6.6,71.6,6.7z M93.6,4.4c0.1,0.2,3.5,0.8,5.6,1.8c2.1,1,1.8,0.6,1.9,0.5c0.1-0.1-0.8-0.8-2.4-1.3	C97.1,4.8,93.5,4.2,93.6,4.4z M65.4,11.1c-0.1,0.3,0.3,0.5,1.9-0.2s2.6-1.3,2.2-1.2s-0.9,0.4-2.5,0.8C65.3,10.9,65.5,10.8,65.4,11.1	z M34.5,12.4c-0.2,0,2.1,0.8,3.3,0.9c1.2,0.1,2,0.1,2-0.2c0-0.3-0.1-0.5-1.6-0.4C36.6,12.8,34.7,12.4,34.5,12.4z M152.2,21.1	c-0.1,0.1-2.4-0.3-7.5-0.3c-5,0-13.6-2.4-17.2-3.5c-3.6-1.1,10,3.9,16.5,4.1C150.5,21.6,152.3,21,152.2,21.1z"/>
	<path class="elementor-shape-fill" d="M269.6,18c-0.1-0.1-4.6,0.3-7.2,0c-7.3-0.7-17-3.2-16.6-2.9c0.4,0.3,13.7,3.1,17,3.3	C267.7,18.8,269.7,18,269.6,18z"/>
	<path class="elementor-shape-fill" d="M227.4,9.8c-0.2-0.1-4.5-1-9.5-1.2c-5-0.2-12.7,0.6-12.3,0.5c0.3-0.1,5.9-1.8,13.3-1.2	S227.6,9.9,227.4,9.8z"/>
	<path class="elementor-shape-fill" d="M204.5,13.4c-0.1-0.1,2-1,3.2-1.1c1.2-0.1,2,0,2,0.3c0,0.3-0.1,0.5-1.6,0.4	C206.4,12.9,204.6,13.5,204.5,13.4z"/>
	<path class="elementor-shape-fill" d="M201,10.6c0-0.1-4.4,1.2-6.3,2.2c-1.9,0.9-6.2,3.1-6.1,3.1c0.1,0.1,4.2-1.6,6.3-2.6	S201,10.7,201,10.6z"/>
	<path class="elementor-shape-fill" d="M154.5,26.7c-0.1-0.1-4.6,0.3-7.2,0c-7.3-0.7-17-3.2-16.6-2.9c0.4,0.3,13.7,3.1,17,3.3	C152.6,27.5,154.6,26.8,154.5,26.7z"/>
	<path class="elementor-shape-fill" d="M41.9,19.3c0,0,1.2-0.3,2.9-0.1c1.7,0.2,5.8,0.9,8.2,0.7c4.2-0.4,7.4-2.7,7-2.6	c-0.4,0-4.3,2.2-8.6,1.9c-1.8-0.1-5.1-0.5-6.7-0.4S41.9,19.3,41.9,19.3z"/>
	<path class="elementor-shape-fill" d="M75.5,12.6c0.2,0.1,2-0.8,4.3-1.1c2.3-0.2,2.1-0.3,2.1-0.5c0-0.1-1.8-0.4-3.4,0	C76.9,11.5,75.3,12.5,75.5,12.6z"/>
	<path class="elementor-shape-fill" d="M15.6,13.2c0-0.1,4.3,0,6.7,0.5c2.4,0.5,5,1.9,5,2c0,0.1-2.7-0.8-5.1-1.4	C19.9,13.7,15.7,13.3,15.6,13.2z"/>
</svg>		</div>
					<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6a2c3bc" data-id="6a2c3bc" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-ed3b449 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ed3b449" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e30e905" data-id="e30e905" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-38d6729 elementor-icon-list--layout-inline elementor-mobile-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="38d6729" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://ijhc.org/wp-content/uploads/elementor/css/custom-widget-icon-list.min.css?ver=1659735905">		<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
										<span class="elementor-icon-list-text">Sept 2022</span>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
										<span class="elementor-icon-list-text">Number 4</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-317775c elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="317775c" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Exploring The Impact Of Melody and Key As Part Of Music Therapy</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-11762b3 elementor-widget elementor-widget-heading" data-id="11762b3" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://ijhc.org/tag/volume-22-number-4/" rel="tag">Volume 22, Number 4</a></h3>		</div>
				</div>
				<div class="elementor-element elementor-element-73f5d50 elementor-widget elementor-widget-theme-post-content" data-id="73f5d50" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p class="keep"><b>Alexander Tentser, Ph.D., Anna Gendler, MFA</b></p>
<p class="keep">When we remember the music and impression it made on us, even though it could have been years ago, first of all, we tend to remember the melody. So, what is the melody?<br />
At the simplest level melody is a musical pattern made of different pitches which are meaningfully organized. However, melody may have completely different emotional and even intellectual meaning and impact if even one pitch in a melody is changed. If you change the key signature of a melody, a completely different emotional perspective can be created. Try this: go out to the internet and select two different performers singing or playing the same song. What are the differences in how you perceive the music? Do you like one better than another? Does one make you happier and another version sad?</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-d123a2c elementor-mobile-align-center elementor-widget elementor-widget-button" data-id="d123a2c" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://ijhc.org/wp-content/uploads/2022/09/6-Tentser-music-therapy-Sept-2022.pdf" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
							<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-cloud-download-alt"></i>			</span>
						<span class="elementor-button-text">Download Full Article</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-8b2eb31 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8b2eb31" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;,&quot;shape_divider_top&quot;:&quot;split&quot;}">
					<div class="elementor-shape elementor-shape-top" data-negative="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 20" preserveAspectRatio="none">
	<path class="elementor-shape-fill" d="M0,0v3c0,0,393.8,0,483.4,0c9.2,0,16.6,7.4,16.6,16.6c0-9.1,7.4-16.6,16.6-16.6C606.2,3,1000,3,1000,3V0H0z"/>
</svg>		</div>
					<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-eff7791" data-id="eff7791" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-67b77d9 elementor-widget elementor-widget-text-editor" data-id="67b77d9" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							The International Journal of Healing and Caring<br class="keep">
C/O National Alliance of Energy Healing<br class="keep">
31907 South Davis Ranch Rd.
Marana, AZ 85658<br class="keep"><br class="keep">Email: <a href="mailto:ijhcjournal@earthlink.net">ijhcjournal@earthlink.net</a> Website: <a href="http://www.ijhc.org">http://www.ijhc.org</a><br class="keep">
Copyright © 2021 IJHC, NAOEP and Caitlin A. Connor. All rights reserved.<br class="keep">
<a href="http://ijhc.org/disclaimer/">DISCLAIMER</a>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</main><!-- #main -->
			
		
	</div><!-- #primary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
		<div data-elementor-type="footer" data-elementor-id="83" class="elementor elementor-83 elementor-location-footer">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-0b227b1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0b227b1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-adf62b1" data-id="adf62b1" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-d390436 elementor-widget elementor-widget-heading" data-id="d390436" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">Find the Latest in Holistic Healing</h6>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ab96cb2" data-id="ab96cb2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-0b4e422 elementor-align-right elementor-mobile-align-center elementor-widget elementor-widget-button" data-id="0b4e422" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="/full-contents/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Access All Articles</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c6e5cf0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c6e5cf0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2a44f02" data-id="2a44f02" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-d707b97 elementor-widget elementor-widget-image" data-id="d707b97" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="300" height="210" src="https://ijhc.org/wp-content/uploads/2022/07/IJHC-Logo.svg" class="attachment-full size-full astra-logo-svg" alt="" loading="lazy" />															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-e8c66d0" data-id="e8c66d0" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f91c81a elementor-view-default elementor-widget elementor-widget-icon" data-id="f91c81a" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" id="1380122901" class="svg u_1380122901" data-icon-name="li-map-marker"><g id="1085355675"><path d="M69.1,25.3C64,20.2,57.2,17.4,50,17.4c-7.2,0-14,2.8-19.1,7.9c-10.5,10.5-10.5,27.6,0,38.2L50,82.6l19.1-19.1  C79.6,53,79.6,35.8,69.1,25.3z M67.6,62L50,79.6L32.4,62c-9.7-9.7-9.7-25.5,0-35.2c4.7-4.7,11-7.3,17.6-7.3  c6.7,0,12.9,2.6,17.6,7.3C77.3,36.5,77.3,52.3,67.6,62z" id="1420825891"></path><path d="M50,33c-6.3,0-11.4,5.1-11.4,11.4c0,6.3,5.1,11.4,11.4,11.4c6.3,0,11.4-5.1,11.4-11.4C61.4,38.1,56.3,33,50,33z M50,53.8  c-5.2,0-9.3-4.2-9.3-9.3c0-5.2,4.2-9.3,9.3-9.3c5.2,0,9.3,4.2,9.3,9.3C59.3,49.6,55.2,53.8,50,53.8z" id="1178413511"></path></g></svg>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-382d06c elementor-widget elementor-widget-heading" data-id="382d06c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">The International Journal of Healing and Caring</h6>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6d15ae7" data-id="6d15ae7" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e38eaae elementor-align-center elementor-widget elementor-widget-button" data-id="e38eaae" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="mailto:ijhcjournal@earthlink.net" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Email Us</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<footer class="elementor-section elementor-top-section elementor-element elementor-element-2bda6224 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="2bda6224" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3f0826b4" data-id="3f0826b4" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-75a92002 elementor-widget elementor-widget-heading" data-id="75a92002" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">© 2022 
All Rights Reserved | IJHC</p>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-163fd79" data-id="163fd79" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-98f5c19 elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="98f5c19" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
				<ul id="menu-1-98f5c19" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://ijhc.org/disclaimer/" class="elementor-item menu-link">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://ijhc.org/terms-of-use/" class="elementor-item menu-link">Terms of Use</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-98f5c19" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://ijhc.org/disclaimer/" class="elementor-item menu-link" tabindex="-1">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://ijhc.org/terms-of-use/" class="elementor-item menu-link" tabindex="-1">Terms of Use</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-672288d" data-id="672288d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7c1605a elementor-view-default elementor-widget elementor-widget-icon" data-id="7c1605a" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="mailto:%20ijhcjournal@earthlink.net">
			<i aria-hidden="true" class="far fa-envelope"></i>			</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</footer>
						</div>
			</div><!-- #page -->
<!-- Add your snippet here. -->
<script>

document.onload = checkImageExists();
function checkImageExists() {

	setTimeout(function(){
		ele = document.getElementById('ps-featured-image').getElementsByClassName('elementor-motion-effects-layer')[0];
		if ( ele ) {
			if ( window.getComputedStyle(ele).backgroundImage == 'none' ) {
				document.getElementById('ps-featured-image').style.display = "none";
			}
		} else {
			console.log('no elementn' + ele)
		}
	}, 1000);

}
	
</script>		<div data-elementor-type="popup" data-elementor-id="10339" class="elementor elementor-10339 elementor-location-popup" data-elementor-settings="{&quot;triggers&quot;:{&quot;inactivity&quot;:&quot;yes&quot;,&quot;inactivity_time&quot;:30},&quot;timing&quot;:{&quot;sessions&quot;:&quot;yes&quot;,&quot;times_times&quot;:1,&quot;times&quot;:&quot;yes&quot;,&quot;sessions_sessions&quot;:2}}">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-e09fc2f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e09fc2f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-33dceb1" data-id="33dceb1" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ee1f3fb elementor-widget elementor-widget-image" data-id="ee1f3fb" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="300" height="210" src="https://ijhc.org/wp-content/uploads/2022/07/IJHC-Logo.svg" class="attachment-large size-large astra-logo-svg" alt="" loading="lazy" />															</div>
				</div>
				<div class="elementor-element elementor-element-ffc7cd2 elementor-widget elementor-widget-heading" data-id="ffc7cd2" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Join the International Journal of Healing and Caring!</div>		</div>
				</div>
				<div class="elementor-element elementor-element-0fc4292 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="0fc4292" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-cdd6fc2 elementor-widget elementor-widget-text-editor" data-id="cdd6fc2" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							Read the latest in education, research and practice of wholistic healing (www.ijhc.org).						</div>
				</div>
				<div class="elementor-element elementor-element-2f9cd2d elementor-button-align-center elementor-widget elementor-widget-form" data-id="2f9cd2d" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="10339"/>
			<input type="hidden" name="form_id" value="2f9cd2d"/>
			<input type="hidden" name="referer_title" value="Exploring The Impact Of Melody and Key As Part Of Music Therapy" />

							<input type="hidden" name="queried_id" value="14313"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-above">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100 elementor-field-required">
												<label for="form-field-name" class="elementor-field-label">
								First Name							</label>
														<input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="First Name" required="required" aria-required="true">
											</div>
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_7f4a8d0 elementor-col-100 elementor-field-required">
												<label for="form-field-field_7f4a8d0" class="elementor-field-label">
								Last Name							</label>
														<input size="1" type="text" name="form_fields[field_7f4a8d0]" id="form-field-field_7f4a8d0" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Last Name" required="required" aria-required="true">
											</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
												<label for="form-field-email" class="elementor-field-label">
								Email							</label>
														<input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Email" required="required" aria-required="true">
											</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-md">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Subscribe</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
		<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":"","edit_post_url":"https:\/\/ijhc.org\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/ijhc.org\/wp-admin\/admin-ajax.php","infinite_count":"2","infinite_total":"0","pagination":"number","infinite_scroll_event":"scroll","no_more_post_message":"No more posts to show.","grid_layout":"1","site_url":"https:\/\/ijhc.org","show_comments":"Show Comments","masonryEnabled":"","blogMasonryBreakPoint":"921"};
</script>
<script src='https://ijhc.org/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.9.1' id='astra-theme-js-js'></script>
<script id='astra-addon-js-js-extra'>
var astraAddon = {"sticky_active":"","svgIconClose":"<span class=\"ast-icon icon-close\"><svg viewBox=\"0 0 512 512\" aria-hidden=\"true\" role=\"img\" version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" width=\"18px\" height=\"18px\">\n                                <path d=\"M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z\" \/>\n                            <\/svg><\/span>","is_header_builder_active":"1"};
</script>
<script src='https://ijhc.org/wp-content/uploads/astra-addon/astra-addon-62ed8e971d2ee3-99025210.js?ver=3.9.1' id='astra-addon-js-js'></script>
<script src='https://ijhc.org/wp-content/plugins/ultimate-elementor/assets/lib/js-cookie/js_cookie.min.js?ver=1.36.8' id='uael-cookie-lib-js'></script>
<script src='https://ijhc.org/wp-content/plugins/ultimate-elementor/assets/min-js/uael-modal-popup.min.js?ver=1.36.8' id='uael-modal-popup-js'></script>
<script src='https://ijhc.org/wp-content/plugins/ultimate-elementor/assets/lib/jquery-element-resize/jquery_resize.min.js?ver=1.36.8' id='uael-element-resize-js'></script>
<script src='https://ijhc.org/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://ijhc.org/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.2' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://ijhc.org/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.8' id='elementor-webpack-runtime-js'></script>
<script src='https://ijhc.org/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.8' id='elementor-frontend-modules-js'></script>
<script src='https://ijhc.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://ijhc.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://ijhc.org/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script src='https://ijhc.org/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/ijhc.org\/wp-admin\/admin-ajax.php","nonce":"0a39e45b8a","urls":{"assets":"https:\/\/ijhc.org\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/ijhc.org\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/ijhc.org\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://ijhc.org/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.2' id='elementor-pro-frontend-js'></script>
<script src='https://ijhc.org/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://ijhc.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script id='elementor-frontend-js-extra'>
var uael_particles_script = {"uael_particles_url":"https:\/\/ijhc.org\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/ijhc.org\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js","snowflakes_image":"https:\/\/ijhc.org\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/snowflake.svg","gift":"https:\/\/ijhc.org\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/gift.png","tree":"https:\/\/ijhc.org\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/tree.png","skull":"https:\/\/ijhc.org\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/skull.png","ghost":"https:\/\/ijhc.org\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/ghost.png","moon":"https:\/\/ijhc.org\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/moon.png","bat":"https:\/\/ijhc.org\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/bat.png","pumpkin":"https:\/\/ijhc.org\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/pumpkin.png"};
</script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":782,"lg":1121,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":781,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1120,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.8","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"e_import_export":true,"additional_custom_breakpoints":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/ijhc.org\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"viewport_mobile":781,"viewport_tablet":1120,"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":14313,"title":"Exploring%20The%20Impact%20Of%20Melody%20and%20Key%20As%20Part%20Of%20Music%20Therapy%20%E2%80%93%20International%20Journal%20of%20Healing%20and%20Caring","excerpt":"When we remember the music and impression it made on us, even though it could have been years ago, first of all, we tend to remember the melody. So, what is the melody? At the simplest level melody is a musical pattern made of different pitches which are meaningfully organized. However, melody may have completely different emotional and even intellectual meaning and impact if even one pitch in a melody is changed. If you change the key signature of a melody, a completely different emotional perspective can be created. Try this: go out to the internet and select two different performers singing or playing the same song. What are the differences in how you perceive the music? Do you like one better than another? Does one make you happier and another version sad?","featuredImage":"https:\/\/ijhc.org\/wp-content\/uploads\/2022\/09\/Exploring-The-Impact-Of-Melody-and-Key-As-Part-Of-Music-Therapy.jpg"}};
</script>
<script src='https://ijhc.org/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.8' id='elementor-frontend-js'></script>
<script id='elementor-frontend-js-after'>
window.scope_array = [];
								window.backend = 0;
								jQuery.cachedScript = function( url, options ) {
									// Allow user to set any option except for dataType, cache, and url.
									options = jQuery.extend( options || {}, {
										dataType: "script",
										cache: true,
										url: url
									});
									// Return the jqXHR object so we can chain callbacks.
									return jQuery.ajax( options );
								};
							    jQuery( window ).on( "elementor/frontend/init", function() {
									elementorFrontend.hooks.addAction( "frontend/element_ready/global", function( $scope, $ ){
										if ( "undefined" == typeof $scope ) {
												return;
										}
										if ( $scope.hasClass( "uael-particle-yes" ) ) {
											window.scope_array.push( $scope );
											$scope.find(".uael-particle-wrapper").addClass("js-is-enabled");
										}else{
											return;
										}
										if(elementorFrontend.isEditMode() && $scope.find(".uael-particle-wrapper").hasClass("js-is-enabled") && window.backend == 0 ){		
											var uael_url = uael_particles_script.uael_particles_url;
											
											jQuery.cachedScript( uael_url );
											window.backend = 1;
										}else if(elementorFrontend.isEditMode()){
											var uael_url = uael_particles_script.uael_particles_url;
											jQuery.cachedScript( uael_url ).done(function(){
												var flag = true;
											});
										}
									});
								});
								 jQuery( document ).on( "ready elementor/popup/show", () => {
									if ( jQuery.find( ".uael-particle-yes" ).length < 1 ) {
										return;
									}
									var uael_url = uael_particles_script.uael_particles_url;
									jQuery.cachedScript = function( url, options ) {
										// Allow user to set any option except for dataType, cache, and url.
										options = jQuery.extend( options || {}, {
											dataType: "script",
											cache: true,
											url: url
										});
										// Return the jqXHR object so we can chain callbacks.
										return jQuery.ajax( options );
									};
									jQuery.cachedScript( uael_url );
								});	
</script>
<script src='https://ijhc.org/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.7.2' id='pro-elements-handlers-js'></script>
<script src='https://ijhc.org/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.2' id='e-sticky-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
				</body>
</html>

<!-- Dynamic page generated in 0.464 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-09-09 22:00:15 -->

<!-- super cache -->